Mercedes ML /  MLK / GL / G / R -Forum

Registrierung Kalender Zur Startseite Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen

 
Portalmenü
» Portal

» Statistik

Private Nachrichten
Benutzername:

Passwort:

(Passwort vergessen ?)


Boardsuche
Board durchsuchen:


Geburtstage
Wir gratulieren zum Geburtstag:

Abbie31B (29)
AguedaRin (36)
AhmadBarn (36)
AHobler (29)
AHubbard (35)
AidenNisb (37)
Alexander (35)
ALGC (28)
AlliePolg (34)
AndreaLIV (27)
AnitraT76 (42)
AnnettCas (39)
AnnieTJF (31)
AnthonyQT (30)
ArletteDo (32)
AvaPinckn (31)
AZAElias (32)
BertVarle (36)
BettyPsz (29)
BLaney (41)
Bobby15P (27)
BrennaHur (41)
BX74 (37)
CharaVHWK (26)
ChelseyLe (32)
ChristenG (36)
ChristyHl (31)
COIShelia (26)
ColletteC (31)
collin4623 (43)
CorinaM58 (32)
COVUB (30)
D1355 (35)
DaleneDub (38)
DamianMcC (43)
DamionHar (40)
DanielaBr (27)
DeborahGr (43)
Delbert84 (42)
DelilahMe (25)
DemetriaP (41)
DonnaJ63 (42)
Dwain39B (32)
DwainA05 (34)
ECFShasta (29)
EJHE (36)
ElaneBoud (31)
ElidaBuch (26)
ElliottFC (28)
ERalph (40)
EssieJMP (25)
EstellaMi (24)
EstherPAA (41)
Florine58 (42)
FosterCan (36)
FS16 (26)
Gabriele4 (27)
GCornwall (25)
Georgina4 (27)
GFEChrist (27)
GraigJarm (35)
GroverBad (29)
GShepherd (41)
GuyShivel (30)
H05B (43)
HarrisonW (24)
hedwig8524 (31)
HilarioGr (32)
HNCNatali (32)
HR17 (27)
IlanaY79 (44)
ImogeneSu (34)
IRAWindy (39)
ITerrill (40)
IvoryTith (41)
JannaWahl (44)
JayLimon (37)
JConnely (36)
JeanettBe (28)
JennieMcC (44)
Jermaine2 (38)
JessTRP (37)
JIredale (39)
Johnnie15 (33)
JosieColm (35)
JudithStu (31)
JWeigel (28)
K41H (30)
Keira30P (38)
LawannaSt (39)
LeandraTi (25)
Leland046 (31)
Leta39U (30)
LeticiaTh (42)
LewisDury (29)
LindsaySc (39)
LPck (24)
LSIF (25)
LWWTeresi (28)
LYTOF (39)
MarshaLar (39)
MMilton (35)
M_ron (35)
Nannie954 (29)
NellieLad (44)
NicholCap (34)
NicholPcn (35)
NilaNws (42)
NobleW43 (29)
Normand48 (31)
NThwaites (34)
NWml (35)
OctavioD8 (39)
OfeliaTuc (44)
PatRehfis (28)
Patsy37Z (32)
Pete95K (41)
PeteSamps (33)
PhyllisAC (26)
PPacheco (27)
QBMShella (25)
QuentinDo (36)
RandellSi (27)
RDill (32)
RichB63 (40)
RichMuh (29)
RichWilfr (27)
RicoLear (41)
RitaCumin (29)
RLti (33)
RobertoWi (24)
RPNJ (37)
RY22 (24)
SallieSei (44)
SamanthaM (43)
ScottyS97 (39)
ShastaALC (40)
SiobhanA5 (43)
SIUA (36)
SkyeIKP (44)
SommerFVM (43)
SPQA (44)
SRodman (24)
StaciBoat (29)
StanleyRo (39)
StanNguye (44)
StephanyU (38)
STff (39)
TaylahGar (37)
TEllison (44)
TinaGranv (31)
TJerome (38)
TrishaBat (44)
TyreeMonc (30)
UDPChksum (24)
ValerieGo (35)
VanBugnio (35)
W0758 (33)
WCPC (42)
WhitneyVe (38)
WilliamSk (44)
WillisNXK (34)
WolfgangP (36)

Links
zur Linkliste

Guckloch
Hier kann man sich über die letzten Beiträge im Board live informieren, das kleine Fenster welches sich durch einen Klick öffnet aktualisiert sich von alleine alle 60 Sekunden.

Guckloch öffnen

Mercedes ML / MLK / GL / G / R -Forum » ML / MLK / G / GL / R - Forum » Mercedes ML Forum » Automatikgetriebe schlatet nicht hoch » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Automatikgetriebe schlatet nicht hoch
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Autor Beitrag
weissnich weissnich ist männlich
Grünschnabel


Dabei seit: 06.02.2010
Beiträge: 4

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden         Zum Anfang der Seite springen  Zum Ende der Seite springen

hallo,

auch wenn die frage schon nen tag älter ist.. such mal nach getriebespülung im i.net.. problem: wird das öl nur gewechselt bekommen die den dreck nicht raus.. angeblich solls bei spülung besser sein.. hat mein 270cdi auch noch vor sich.. mercedes hat leider nicht die besten automatikgetriebe Augen rollen

grüsse
torsten - weissnich

ps.. hat mich dran erinnert das ich den anruf bei der werkstatt eh schon lange rausgeschoben habe.. hier die inetaddi: http://www.automatikoelwechselsystem.de/...hselsystem.html

hab bei einem der MB händler aus dem verzeichnis angerufen.. kosten für meinen 270er 349,- incl. bei anderen freundlichen soll der ölwechsel auch 350,- kosten.. also keine mehrkosten Augenzwinkern

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von weissnich: 28.07.2010 13:21.

28.07.2010 13:05 weissnich ist offline E-Mail an weissnich senden Beiträge von weissnich suchen Nehmen Sie weissnich in Ihre Freundesliste auf
Autor Beitrag
Harald Harald ist männlich
Grünschnabel


Dabei seit: 23.01.2010
Beiträge: 4
Herkunft: Baden-Württemberg

RE: Automatikgetriebe schlatet nicht hoch Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden         Zum Anfang der Seite springen  Zum Ende der Seite springen

Hallo ML 400 CDI-Fan,

ich liebäugle auch mit diesem tollen ML, der aber bekanntermaßen schon ein besonderes Maß an Zuwendung erfordert - zeitlich (bin auch Kfz-Meister) und finanziell.

Nachdem ich mich bei einem wirklichen Fachmann zu den viel diskutierten Getriebethemen informiert habe, möchte ich dir folgendes mitteilen:

Ursache der meisten Getriebe- bzw. Schaltungsprobleme ist der hydraulische Drehmomentwandler. Dieser verfügt über eine Wandlerüberbrückungskupplung, welche bereits ab dem 1. Gang geschaltet wird. Das enorme Drehmoment des Motors, ggf. in Verbindung mit (schwerem) Anhängerbetrieb, führt dazu, dass Abrieb der Überbrückungskupplung in den Getriebeölkreislauf gelangt. Dieser Schmutz führt dann über kurz oder lang in der Regel zu Störungen im Schaltschiebergehäuse, was sich wiederum mit Störungen im Schaltablauf - mehr oder weniger deutlich - bemerkbar macht.

Vorbeugend ist es sehr nützlich, das Getriebeöl in relativ kurzen Abständen zu wechseln (z. B. alle 30.000 km). Ideal ist es, im Zuge des Getriebeeölwechsels das System mit frischem Öl zu spülen. Dazu muss auf der rechten Seite die Leitung zwischen Ölkühler und Getriebe am Getriebe gelöst werden. Bei laufendem Motor etwa die Hälfte der eingefüllten Ölmenge ausspülen lassen. Das Ganze 2-3 Mal wiederholen. Das ist zwar kein billiges Vergnügen, teures Öl oben einzufüllen und unten wieder rauszulassen, aber es kann erhebliche teurere Reparaturen verhindern bzw. die Lebensdauer von Wandler und Getriebe verlängern.

Wenn sich Schaltprobleme bemerkbar machen, hilft - wenn eine Spülung nicht ausreicht - nur noch:

- Wandler erneuern (ggf. instand setzen lassen - wer kennt einen Betrieb?)

und

- Getriebe tauschen oder, je nach eigenen Kenntnissen und Möglichkeiten, das Getriebe instand zu setzen( zerlegen, reinigen, zusammenbauen,einstellen,...)

Bei einem Anbieter von instandgesetzten Getrieben habe ich gelesen, dass dieser zur Aufrechterhaltung von Garantieansprüchen darauf besteht, dass zwischen der Ölleitung und dem Zulauf ins Getriebe ein Filter eingebaut wird. Das ist ein interessanter Ansatz, Schmutz vom Getriebe durch diese zusätzliche Maßnahme fern zu halten.

Mir scheint, so einen 400 CDI muss Mann sich ein wenig erarbeiten...

Ich wünsche dir viel Erfolg bei deinen Arbeiten und viel Freude mit deinem ML 400 CDI!

Wenn ich noch eine Frage anfügen darf:

Hast du den oder die Turbolader erneuert oder instandsetzen lassen? Wie hoch waren diie Kosten?

Diese Angaben erfolgten nach besten Wissen und Gewissen. Ich übernehme keine Haftung für die Richtigkeit der Angaben oder für (Folge-) Schäden jeglicher Art.

400 Grüße,
Harald
06.07.2010 12:32 Harald ist offline E-Mail an Harald senden Beiträge von Harald suchen Nehmen Sie Harald in Ihre Freundesliste auf
Autor Beitrag
ML400Auto ML400Auto ist männlich
Grünschnabel


Dabei seit: 14.05.2010
Beiträge: 1
Herkunft: Hessen

traurig Automatikgetriebe schlatet nicht hoch Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden         Zum Anfang der Seite springen  Zum Ende der Seite springen

Hallo Leute , freue mich das es so ein Forum gibt , und ich dabei sein darf :-)

Habe vorab zwei Fragen , wo gibt es Treffen für ML , wie kann ich das hier im Forum finden?

Aber mein Herzschmerz ist mein ML , was ich mir erst angeschafft habe:
ML400 CDI E.Z. 07/03 , 142.000 Km , schwarz,Leder Beige , und alles was man ab Werk bekommen kann , sehr schön.... aber....

Gekauft mit Turboschaden ( Lader rechts defekt), na und , bin Kfz-Meister habs repariert läuft , aber...... es kamen nur ca. 1,5 Liter Motoröl aus der Ablaßschraube , der Rest im Auspuff, na und Auspuff ausgeleert .....aber...will ja kein Risiko eingehen , also entschloss ich mich , Neue Pleuellagerschalen( Motor und Getriebe aus-/einbauen), gemacht, getan , alles wieder Zusammen, erste Probefahrt einfach Genial !

So nun zum Herzschmerz: Nach längerem Autobahnfahrt ( bin kein Raser )
schaltet das Automatikgetriebe aus den 3. Gang , und will nicht hochschalten,bei manuellem schalten , reagiert es manschmal und manschmal nicht.

Mercedes Angerufen ..... müssen wir schauen , na ja ich dachte ich muß sowiesi hin , Ölstand Automatikgetriebe nachschaun lassen , weil es ja kein Ölpeilstab hat ( Mercedes hat es , aber unverkäuflich ).

Jedenfalls , Fehlerspeicher ausgelesen , Ölstand korrigiert (abgelassen komplett neu aufgefüllt ).

Er mach et immer noch :-(

Kann mir jemand helfen , oder kennt jamand das Problem ?

Was Mercedes dazu sagt: Wir könnten mal das Steuergerät austuschaen zum Probieren , und wenn es das nicht ist ?
Das wäre mein Risiko ! Super oder ?

Wäre dankbar auf Antwort !

Liebe Grüße aus Hessen -------> ML400Auto
22.05.2010 23:20 ML400Auto ist offline E-Mail an ML400Auto senden Beiträge von ML400Auto suchen Nehmen Sie ML400Auto in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Mercedes ML / MLK / GL / G / R -Forum » ML / MLK / G / GL / R - Forum » Mercedes ML Forum » Automatikgetriebe schlatet nicht hoch

Views heute: 86.713 | Views gestern: 80.165 | Views gesamt: 19.432.176

Impressum

ML Club © ; 2006 by ML Club

Forensoftware: Burning Board 2.3.4, entwickelt von WoltLab GmbH